
 

 

WORD 2003 
 

DISCLAIMER: 
This reference guide is meant for experienced Microsoft Word users. 
It provides a list of quick tips and shortcuts for familiar features. 
This guide does NOT replace training or a comprehensive instruction manual. 
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THE BASICS 
NEW, OPEN, SAVE, PRINT PREVIEW, PRINT, SPELL CHECK 

To accomplish this  Use this menu  (Or) button  (Or) key combo  

Start a new document File > New   C N 
Open an existing 
document File > Open   C O 

Save a document File > Save   C S 

Close all open 
documents S File > Close All 

Print preview  File > Print Preview   None 

Print a document File > Print   C P 

Spell check Tools >  
Spelling and grammar   7 

Click and type Double-click anywhere on the page. Word will create paragraphs and tabs to 
position text. 

 

EDITING 
DELETE, CUT, COPY, PASTE (MOVE), UNDO, REDO 

To accomplish this  Use this menu  (Or) button  (Or) key combo  

Delete one word to the left  C B  

Delete one word to the right  CD 

Delete text Highlight text 
Edit > Clear > Contents 

Move text 
Highlight text 
Edit > Cut  
Edit > Paste      C X 

Copy text 
Highlight text 
Edit > Copy  
Edit > Paste      C V 

Undo Edit > Undo    C Z 

Redo Edit > Redo    

Replace a word or phrase 
with another word or phrase 

Edit > Replace 
Type the word you want to find. 
Type the word to replace it. 

  C H 

Repeat last command Edit > Repeat   C Y 
 



 

NAVIGATION 
MOVING THROUGH A DOCUMENT EFFICIENTLY 

To accomplish this  Use this menu  (Or) button  (Or) key combo  

Forward one word None None  C r 

Back one word None None  C l  
Forward one paragraph None None  C b 
Back one paragraph None None  Ct    
Forward one page None   C d 

Back one page None   C u 
Go to a specific page Edit > Go To None  C G 

Go to last cursor position (last 3 positions in memory) None  S 5 

Go to a bookmark Edit > Go To None  C G 
Go to text with heading 
styles 

View > Document Map > Click 
the heading you want to view None   None 

Browse by object 
(page, list, field, picture) 

Note: 
Word will browse by page 
unless the browse arrows 
are blue  

  Browse 
object 

(Below scroll bar) 
 None 

Find a word or phrase Edit > Find   C  F 

 



 

SELECTION TECHNIQUES 
HIGHLIGHTING A WORD, SENTENCE, PARAGRAPH, DOCUMENT 

To accomplish this  Use this mouse technique  (Or)  (Or) key combo  

Select a word Double-click  
Select next word   SC r 

Select previous word   SC l 

Select a sentence C click  
Select a line C click in the left margin  
Select a paragraph C double-click  
Select a column A click  
Select a row Double-click outside the row in the left margin   
Select a table Table > Select Table A double-click  
Select any text Click at start of text.  

Release mouse button. 
S click at end of text. 

Click at start of text. 
S C r until 
desired preferred text is 
highlighted  

Select non-adjacent text  Select first block 
of text then 
release the 
mouse button. 
C click the 
next block of text.

 

Select whole document Edit > Select All 

C Click in the 
left margin –or– 
triple-click in left 
margin 

 C A 

 



 

PAGE FORMATTING 
MARGINS, PAGE BREAKS, PAGE ORIENTATION 

To accomplish this  Use this menu  (Or) button  (Or) key combo  

Set or change margins File > Page setup  
Type the margins in inches. 

Double-click the 
grey area of the 
ruler. 

(None) 

Insert page break Insert > Break > Page break None C R 

Remove a page break View > Normal 
Select the page break line. 
Edit > Cut 

None Select the break. 
Press D  
Or click below the page 
break. Press B 

Print sideways 
(landscape) 

File > Page setup 
Margins 
Landscape 

None None 

Add page numbers Insert > Page Numbers None None 
Add page borders Format > Borders and Shading

Page Border 
Choose Setting and Style 

None None 

 



 

FORMATTING 
CHARACTERS, PARAGRAPHS, AND PAGES 

To accomplish this 
 Use this menu  (Or) button  (Or) key combo  

Change font  
(type style) Format > Font > Choose Font  CSF 

Increase font size Format > Font > Choose Size  
C ]    
(right bracket) 

Decrease font size Format > Font > Choose Size  
C [   
(left bracket) 

Add / remove bold Format > Font > Font Style  C B 

Add / remove italics Format > Font > Font Style  C I 

Add / remove 
underline 

Note: Underlined text 
may indicate a hyperlink. 
Try bold or italics to 
emphasize text instead. 

Format > Font > Underline style  C U 

Change capitalization Format > Change Case None S3 

Apply or remove styles 
Format > Styles and Formatting 
(or) View > Task Pane >  

 
  

Reveal formatting 
codes 

Tools > Options > View tab 

 

   
to turn on 

Hide formatting codes 

Tools > Options > View tab  

 

   
to turn off 

Reveal or hide 
formatting View > Task Pane 

 

 

 

Apply a theme Format > Theme > Select a theme 
Note: A theme is a collection of colors, graphics, and 
design features that provide a professional motif and 
consistency to a Word document.  

Copy formatting 

Select the item whose format you want to copy.  
Click Format Painter   .  
(Double-click the Format Painter to paint the formatting onto multiple items.) 
Drag the mouse pointer across the text to be formatted. 

None 



 
FORMATTING 

ALIGNMENT, NUMBERS AND BULLETS 

To accomplish this  Use this menu  (Or) button  (Or) key combo  

Left-align text Format > Paragraph > 
Alignment   C L 

Center text Format > Paragraph > 
Alignment   C E 

Right align text Format > Paragraph > 
Alignment   C R 

Justify text (even on left 
and right sides) 

Format > Paragraph > 
Alignment   C J 

Number a list Select the list 
Format >  
Bullets and Numbering 

Select the list 

 

  

Remove numbers Select the list 
Format > Bullets and 
Numbering 
Choose None 

Select the list 

 

  

Add bullets to a list Select the list 
Format > Bullets and 
Numbering 
Choose a bullet style  

 

  

Remove bullets Format > Bullets and 
Numbering 
Choose None  

 

Use pictures instead of 
bullets 

Format > Bullets and 
Numbering 
Click CUSTOMIZE  
Choose a picture 

 

  

Select the list 
Format > Bullets and Numbering 
Choose Outline Numbered 
Choose an outline style 

Use outline-style lists 

Press T to indent 
Press S T to return to previous numbering scheme 

 
  



 

TABS AND INDENTS 

To accomplish this  Use this menu  (Or) button  (Or) key combo  

To indent a paragraph 
from the left margin 

Format > Paragraph >  
Set Left Indentation  C M 

To remove an indent Format > Paragraph > 
Set Left Indentation to 0  C S m 

To set a tab Format > Tabs 
Set Inches 
Choose alignment 
Select leader symbol 

Select a tab style 
 

Click on the ruler to place a tab 

To move a tab Format > Tabs 
Change Inches,  

Slide the tab marker left or right on the ruler 

To delete a tab Format > Tabs 
Click on tab measurement 
Choose Clear 

Drag the tab marker down off the ruler 

To set a hanging indent Format > Paragraph > 
Indentation > Set measurement  C  T 

To remove a hanging 
indent 

Format > Paragraph > 
Indentation = 0  

S C  T 

 



 

TABLES 
COLUMNS AND ROWS 

To accomplish this  Use this menu  (Or) button / 
mouse pointer  (Or) key combo  

NOTE: Many of the following commands are found on the shortcut menu. 
To display the shortcut menu, click the right mouse button. Context-sensitive options appear. 

CREATE A TABLE (MENU) 

Create a table 
Table > Insert Table 
Choose number of columns 
and rows  None 

Merge cells Select cells 
Table > Merge cells  None 

Split cells Select cells 
Table > Split cells  None 

CREATE A TABLE (DRAW) 

  
Display the Table 
toolbar 

View > Toolbars > Tables and 
Borders  None 

Draw a table 
Table > Draw Table 
Drag the mouse to draw new 
columns and rows  None 

Add a row or column Draw it with the button   None 

Erase a line  Use the eraser   None 

SELECT 

Select a cell Table > Select > Cell inside the cell 
or triple-click None 

Select a row Table > Select > Row left of the row None 

Select a column Table > Select > Column above the 
column A click 

Select a table Table > Select > Table upper left 
corner of table None 

INSERT 
Tip: To insert multiple rows in one step, highlight multiple rows before using the Insert command. 

Insert row Table > Insert >  
Rows Above or Rows Below None  

Insert row at end of 
table 

Table > Insert > 
Rows Below None Go to last cell 

T  

Insert column 
Table > Insert > 
Columns to the left or 
Columns to the right 

None  

Insert column at end of 
table 

Table > Insert > 
Columns to the right None None 



TABLES (continued) 

To accomplish this  Use this menu  (Or) button / 
mouse pointer  (Or) key combo  

DELETE 
Tip: To delete multiple rows, highlight multiple rows before using the Delete command. 

Delete a row Table > Delete > Rows None None 
Delete a column Table > Delete > Columns None None 
Delete a table Table > Delete > Table None None 

RE-SIZE 

Change row height Table > Table Properties > 
Row tab  None 

Change column width Table > Table Properties > 
Column tab  None 

FORMAT 

Shade all cells 
Table > Table Properties > 
Borders and Shading > 
Apply to Table  None 

Shade a cell or cells 
Table > Table Properties > 
Borders and Shading > 
Apply to Cell  None 

Shade one or more cells Format > Borders and Shading  None 
ALIGN 

Center cell or table Table > Table Properties > 
Table tab > Center   

Align vertically 
and horizontally 

Table > Table Properties > 
Cell tab 

Display Tables and Borders toolbar 

 Click drop-down triangle 

 
DISTRIBUTE 

Distribute rows evenly Table > Autofit >  
Distribute Rows Evenly  None 

Distribute columns 
evenly 

Table > Autofit >  
Distribute Columns Evenly  None 

 



 

MAIL MERGE 
FORM LETTERS, MAILING LABELS, ENVELOPES, MASS E-MAIL AND FAX DISTRIBUTIONS 

Mail merge is the process of combining a list of names, addresses, and other information with letters, envelopes, labels, e-mail 
messages, faxes or other documents.  

• The list of names is called a data document.  
• The letter, envelope, label, catalog, or document is called the main document.  
• The data and main documents are saved as separate files. 
• Insert fields from the data document into the main document. 

Using the Mail Merge Wizard 

To accomplish this  Use this menu  Mail Merge Task Pane 

Use the Mail Merge 
Wizard 

Tools > Letters and Mailings > 
Mail Merge  Comment 

Step #1 
 
Select the type of 
document 

 

Step #2 
 
Select the starting 
document 

 

Step #3 
 
Select recipients 

 

 

 
Names and addresses may be stored in a 
separate Word document, an Excel 
spreadsheet, an Access database or an Outlook 
contacts list 



 

MAIL MERGE (CONTINUED) 

To accomplish this  Use this Mail Merge Task Pane    Comment 

Step #4 
 
Compose the document 

 

Choose Address block  
to insert an entire address 

 

Choose More items  
to insert specific fields  

Step #5 
 
Preview the merged 
document 

 

 

Step #6 
Complete the merge 
 

 

Choose Edit individual letters 
to merge to a temporary document for 
reviewing on the screen 

Or print 



 

Without using the Mail Merge Wizard 

Display the Mail merge toolbar: View > Toolbars > Mail Merge 

To accomplish this  Use this menu  (Or) button  

Create the main document File > New  

Open the data source File > New  
or File > Open  

Choose the recipients   
Insert merge fields   

Check for errors   

Review one merged item 
(View merged data) 

This feature displays the 
current document with merged 
data from one record  

Click forward or back buttons to display 
first, previous, next and last records 

Type the number of the record 
you want to view  

Merge to your choice: 
* New document (review on screen) 
* Printer 
* E-mail 
* Fax 

  

 
 



 

COMMON PROBLEM SOLUTION 
Word keeps typing numbers in a list. Tools > Autocorrect > Options 

Click the Autoformat as you type tab 
Uncheck Automatic numbered lists 

Word keeps using bullets I don’t want. Tools > Autocorrect > Options 
Click the Autoformat as you type tab 
Uncheck Automatic bulleted lists 

I can’t see the beginning of the first line in a 
paragraph. 

Format > Paragraph >  
Set SPECIAL to First Line 
Set BY to 0 (zero) 
-or- 
press C S t 

My screen displays paragraph marks, arrows and 
dots. 

Tools > Options > View tab 
Uncheck formatting marks 

I have numbered paragraphs. I want the second 
line of each paragraph to be indented the same as 
the first line. 

Do not type numbers at the start of each 
paragraph. 
Use Auto-number (see the section on alignment) to 
let Word number the paragraphs for you. The 
second line will align with the first line. 

I want Word to number my list starting with #1. Select the numbered list. 
Format > Bullets and Numbering > Numbered tab 
Restart numbering 

I want Word to continue the numbering scheme 
from a previous numbered list. 

Select the numbered list. 
Format > Bullets and Numbering > Numbered tab 
Continue previous list 

Word unexpectedly changes my spelling, 
capitalization, punctuation or formatting.  

Check the Autocorrect and Autoformat options. 
Tools > AutoCorrect Options 

How can I include clip art with my document? Insert > Picture > Clip Art 

Where can I get more clip art? Insert > Picture > Clip Art > Clips On Line 

How can I include a scanned photo or document? Insert > Picture > From Scanner or Camera 

How can I attach my document to an e-mail 
message? 

File > Send To > Mail Recipient 

I already typed an address in a letter. How can I 
make an envelope for it? 

Highlight the address in the letter. 
Tools > Letters and Mailings >  
Envelopes and Labels 

How can I save my document as a web page? File > Save As Web Page 

How can I create a newsletter with columns? Format > Columns.  
Select the number of columns you want.  
Observe the Preview. 
Notice the “APPLY TO” setting. 
If you choose “selected text”, a one-column title can 
span two or more columns of text (like a 
newspaper). 



 

COMMON PROBLEM (continued) SOLUTION 
I often create documents with similar content and 
formatting. How can I save time? 

Use a template. Word comes with a set of 
templates or you can create your own. 

When I use a template, the data from the last 
usage is not cleared; I see the last text I entered. 

 

Save the file (without data) as a template. Keep the 
default file location as the template directory.  

 
To use a template, use the File … New menu 
option and select the template. Do not OPEN the 
template 

 

Template categories:  

 
 



 

INDICATOR MEANING 
Red, wavy underlines   

 
Spelling error 

Green, wavy underlines. 

 
Grammar error 

Blue, wavy underlines   

 
Formatting inconsistency 

 
Smart Tag options are available 

 

 

Paste options 

 
 
 
 
 



 

IMPROVED FEATURES USE 
Collaboration Tracking and reviewing 
Speech recognition To select menu, toolbar, dialog box, and task pane items by using your voice 

Handwriting recognition 
To enter text into a document. You can write by using a handwriting input 
device — such as a graphics tablet or a tablet-PC — or you can write using 
your mouse. You can have your natural handwriting converted to typed 
characters or leave text in handwritten form. 

Multi-selection Use the C key to select noncontiguous areas of a document, which makes it 
easy to format text in different places. 

Improved picture bullets    Picture bullets now behave just like other bullets in Word. Different picture 
bullets can be used for different levels, enhancing their use in communicating 
information. 

 
 

Smart tags   

 

Save time by using smart tags to perform actions in Word that you'd normally 
open other programs to do. For example, you can add a person's name and 
address from your document to a Microsoft Outlook contact folder by simply 
clicking a smart tag, and then selecting the action. 
 

 

 



 

TIPS 

WHAT TO DO WHY TO DO IT 
Type text before formatting  You will concentrate on the content first without 

the distractions of formatting tasks. 
 You save formatting time. Just apply formatting 

once instead of turning a format on before typing, 
then off when finished typing. 

Use tables to position text and graphics on a page Tables provide flexibility in page layout.  
Think of tables as picture frames in a collage. Each 
cell can hold a word, paragraph or picture. 
Turn off the table gridlines to hide the visible cell 
dividers.  
Tables can have differing numbers of columns and 
rows. 

EXAMPLE: 

Title 
Heading 

 This could be 
a paragraph. Label 

List items here: 
1. Step one 
2. Step two 
3. Step three 

Web pages often use tables to control the position 
of text and graphics. 

Use shortcut menus to view context-sensitive 
options (click the right mouse button).  
Newer keyboards have a button to display shortcut 
menus. 

 Only appropriate options are displayed.  
 You save energy because you don’t have to 

move the mouse up to the menu bar.  

Turn on the Show / Hide button   It’s easier to troubleshoot spacing problems when 
you can see tabs, spaces, and paragraph marks. 

Right-click any toolbar button to view a list of 
available toolbars. 

Fewer steps than using the View > Toolbars menu 
option 

Hide or display white space between pages in Print 
Layout view   

 

Click on page breaks 
in Print Layout view 
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